What's new
  • Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as: All that and more! Registration is quick, simple and absolutely free. Join our community today!

Reply button

Status
Not open for further replies.
Joined
Apr 13, 2012
Messages
7
Reply button po sa first post sa isang thread. Napansin ko po kasi walang Reply button yung first post. Para po maqoute yung post ng thread starter. Alam ko po merong quick post reply sa pinakaibabang part ng thread kaya lang po may problema ata kasi kapag doon ako nagpopost ng reply tapos yung page ng thred ay more than 1 na ay hindi na ako makapagpost sa thread. Hindi din ako makapunta sa last page kasi tuwing kiniclick ko yung last page ay narerefresh lang ito.
 

jhecaclarenz

Addict
Joined
Mar 22, 2013
Messages
342
baka po nagloloko lang yung connection niyo boss. Nangyari na rin po sakin yan. (y)
 

Draft

Administrator
Staff member
Administrator
Joined
Dec 3, 2011
Messages
6,804
Mobile Browser o Desktop?
Sinadya kung disable ang reply/quote sa 1st post, iwas spam.
 
Joined
Apr 13, 2012
Messages
7
Mobile Browser o Desktop? Sinadya kung disable ang reply/quote sa 1st post, iwas spam.
Mobile browser po sir Draft.

Mobile Browser o Desktop? Sinadya kung disable ang reply/quote sa 1st post, iwas spam.
Mobile browser po sir Draft.

Mobile Browser o Desktop? Sinadya kung disable ang reply/quote sa 1st post, iwas spam.
Mobile browser po sir Draft.
 

Draft

Administrator
Staff member
Administrator
Joined
Dec 3, 2011
Messages
6,804
Yan ang problema sa mobile, lalo UCweb.
Pasenysa na, aware aku dyan at naghahanap pa ng sulusyon.
 
Joined
Apr 13, 2012
Messages
7
UC nga yung gamit ko ngayon sir Draft. Pasensiya sa 3 consecutive posts. Kasi kapag pinipindot ko yung post reply nagrereload lang at nung inedit ko naman tapos sinave nagrereload lang ulit yung page.
 

ExZeus

Forum Veteran
Joined
Jan 24, 2011
Messages
3,713
UC nga yung gamit ko ngayon sir Draft. Pasensiya sa 3 consecutive posts. Kasi kapag pinipindot ko yung post reply nagrereload lang at nung inedit ko naman tapos sinave nagrereload lang ulit yung page.
try mo munang ireload after your first post, para hindi magdoble doble ang post natin boss, copy mo na lang yong ginawa mong post bago ireload, if ever na hindi napost yong post mo after mo ireload, ipaste mo na lang ulit yong kinopya tapos post mo siya, kapag error ulit ireload mo na lang ulit.
 

Causing Glenn

echo
Staff member
Moderator
Joined
Oct 28, 2011
Messages
1,991
UC nga yung gamit ko ngayon sir Draft. Pasensiya sa 3 consecutive posts. Kasi kapag pinipindot ko yung post reply nagrereload lang at nung inedit ko naman tapos sinave nagrereload lang ulit yung page.
after ka mag.reply wait ka muna 10-15 seconds bago e.reload para ma.post talaga ung reply mo...yan lang ginawa ko...UCweb ginagamit ko pag nasa cp lang...
same lang sa pag.like at sa shoutbox...
 
Status
Not open for further replies.

Similar threads


Trending On This Forum

New Topics On This Forum

Top