1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Globe & TM Pa help po sa Openvpn error EOF

Discussion in 'Globe Telecom & Touch Mobile' started by aldren119, Jul 20, 2016.

  1. aldren119

    aldren119 Addict Established

    Mga sir.. sinu po ang may alam dito
    Pagud na pagud na ako dito haha.
    Nag eerror po sya "EOF" daw. try ko pong gumawa ng config file connected sya after 5sec na ng rereconnect nnaman at may error. Saan po ba ako ng kamali sa configuration pa help po sa may alam nito,.
    Ito po screenshot pa help naman po salamat po.

    Attached Files:

    You must or Register to view Attachment.
  2. MAsT34hacker

    MAsT34hacker Addict Established

    Mag queencee VPN v.5 lite kanalng mabilis at madali pa
    Kung gusto mo ng queencee VPN v.5 lite e search mo QueenCee VPN V.5 lite tutorial
  3. MAsT34hacker

    MAsT34hacker Addict Established

    Or psiphon v100 APN Settings at handler settings LNG and mabibigay ko e search mo na lng ang psiphon v100

    Eto ang APN para sa tm (Ewan LNG sa globe kung gagana)
    APN name: any name
    Apn: Please or Register to view links
    Proxy: (leave empty)
    Port: (leave empty)
    Server: Please or Register to view links
    My example APN settings

    My psiphon v100 settings

    Add to non port URL: 1080
    Remove Port: checked
    Proxy type: Custom Header
    Custom Header: X-Online-Host
    Proxy Server: m.globe.com.ph
    Real Proxy Type: Inject
    Real Proxy Server:
    Real Proxy Port: 1080

    Then hit save
    Got to VPN options
    Proxy settings
    Try another region
    (Japan work saken)kung Hindi gumagana try best performance
    Connect Through an HTTP Proxy: checked
    Use the following settings: checked
    Host address:

    Then go back connect and go now to browser
    Enjoy Free net

    Hindi yan gumagana try mo Jan sa taas na no reply ko

Share This Page