1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Error in accessing telnet in 622i

Discussion in 'WiMAX, DSL Questions' started by gonchan, Sep 21, 2014.

Thread Status:
Not open for further replies.
  1. gonchan

    gonchan Addict Established

    [​IMG] Please or Register to view linksmga bossing tulong naman po sa problem ko! error in accessing telnet! :(
     
    Last edited by a moderator: Jul 9, 2015
  2. imbz

    imbz Forum Guru Established

    Wait yung mac mu takpan mu bilis :nailbiting:
     
  3. gonchan

    gonchan Addict Established

    pano po takpan ya naka post na po!
     
  4. imbz

    imbz Forum Guru Established

    Edit mu tignan mu kung meron ? kaso hindi ka nga pala ESTABLISHED :facepalm:
     
  5. gonchan

    gonchan Addict Established

    na delete ko na po!
     
  6. imbz

    imbz Forum Guru Established

    Nice (y), anu nga pala unit mu samahan mu ng package date ah
     
  7. gonchan

    gonchan Addict Established

  8. imbz

    imbz Forum Guru Established

    Ang problem pag nagchange mac ka hindi maka change mac yun ba ?
     
  9. gonchan

    gonchan Addict Established

    ito po yung error! Please or Register to view links
     
  10. imbz

    imbz Forum Guru Established

    Hindi naka open yung telnet ng modem mu o kaya sa pc mu?
     
  11. gonchan

    gonchan Addict Established

    ok na po sa pc! sa modem po hindi ak marunong!
     
  12. imbz

    imbz Forum Guru Established

    Log ka as admin sa gui mu, tapus Click Advanced>ACL i right mu yung TELNET click Inspect Element may nakalagay na DISABLED ata yun baguhin mung ENABLED (y)
    Then subukan munang mag change mac (y)
     
  13. gonchan

    gonchan Addict Established

    bossing nakapag change mac na poa ako! salamat sa tulong mo! hindi nga lang stable ang mac na gamit ko! pero paano po kung new series ang mac? gamit ko po yung yyyxyyz!?

    maraming salamat po talaga bossing! :) ang saya saya :D
    bossing parang sa yyyxyyyz lang po talaga ako nagkaka problema nag try po ako ngayon! error sa telnet po talaga!
     
    imbz likes this.
  14. imbz

    imbz Forum Guru Established

    Try mu mag manual sa cmd
    kung tinatanung mu kung paano gamitin yung old series sa unit meron tayo niyan dito hanap na lang po hirap kasi step by step (y)
     
  15. Lift

    Lift Support Team Staff Member Support Team

    Paki reupload po ng images/screenshot para mas madali matulungan.
     
  16. gonchan

    gonchan Addict Established


    ito po yung link! Please or Register to view links
    di kaya sira ang tool ko po! kasi pag nag change mac ako sa 622m ko gamit ang yyyxyyyz kahit enable ko ang new series mac o old series mac ! kahit saan sa dalawa magkakaroon parin ako ng connection! :)
     
  17. imbz

    imbz Forum Guru Established

    Try mu gumamit ng wimac tool o kahit anung tool basta wag lang yyyxyyyz
    if gumagana sa ibang tool, yung tool na yyyxyyyz ang may problema
     
  18. gonchan

    gonchan Addict Established

    gumana po yung kanina! sinunod ko po yung instructions mo! ang gamit ko po ang yung tool na 6.5! kaya nga nagpapasalamat ako sayo! :)
     
    imbz likes this.
  19. imbz

    imbz Forum Guru Established

    Paki Best Answer na lang po kung ako ay nakatulong ;)
     
  20. gonchan

    gonchan Addict Established

    paano po yan ! actually gusto ko gawin yan kanina di ko lang alam pano!?!
     
    imbz likes this.
Tags / Keywords:
Thread Status:
Not open for further replies.