1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Question Working pa ba ung HTTP Injector nyo? Globe/TM

Discussion in 'Globe & TM Questions' started by Hounted123, Jul 5, 2016.

  1. Hounted123

    Hounted123 Enthusiast Established

    mga kaPH working pa ba injector nyo? ksi sakin nakalagay "200 connection established..." pero hanggang dun n lng hndi na sya nagcoconnect tlga. khit on/off data not working na. maintenance ba or sadyang katay na?
     
  2. thalia16

    thalia16 Enthusiast Established

    Ok pa naman sa akin... change ka na Lang ng ehi baka katay na yung gamit mo na ehi...
     
  3. try mo mag palit ng ehi working panaman sakin sarili kong ehi.
     
  4. error din sa akin. nagsisimula na mula ng nilabas yung secret sa ehi
     
  5. uu working. may trick yan .. off mo data mo wait 10 and stop mo c injector. tapos mag dasal ka.. pag katpos turn on mo data and run ulit... pag Hindi na mag connect open ka iba na VPN tapos run mo. and stop mo naman e connect mo naman c injector
     
    lavko and vic_007 like this.
  6. ok pa naman. sundin mo lng yang trick na tinuro ni sir magicmike.
     
    vic_007 likes this.
  7. Hounted123

    Hounted123 Enthusiast Established

    Salamat po sa feedback guys
     
  8. terrazo

    terrazo Addict Established

    Ayaw na sakin. Pati yung sa TNT ganian narin ang eksena.
     
  9. Changr ehi...update http injector
     
  10. salmats sir magicmike
     
  11. gawa ka na lang ng bagong ehi boss, dahil may mga limit ang pwedeng maka gamit ng ssh account eh, depende kasi yan sa server ng ehi mo kung ilan ang user na pwedeng maka gamit
     
  12. Palit ka na lang ng ehi. Working pa naman sa dalawang device ko na magkaiba pa gamit na ehi.
     
  13. drake_ekard808

    drake_ekard808 Addict Established

    Working pa din sakin gamit ko ngayun try mo lng ibang ehi tol
     
  14. Mga sir. Working parin sakin yung http injector sa globw tm. Ang problema q ang bagal na ng ÿôutubê. Sa remotd proxy ba yan at payload ? Paturo po. Slmat .
     
  15. Hounted123

    Hounted123 Enthusiast Established

    Boss, default apn po ba gamit nyo or mgc?

    Boss, default apn po ba gamit nyo or mgc na?

    default apn po ba gamit nyo sir? default apn po ksi ung hndi na working sakin ung mgc ko wala na akong config :(
     
  16. Not working sakin kahit anong ehi
     
  17. Hounted123

    Hounted123 Enthusiast Established

    Likewise po. error 503 na lumalabas po sakin e