1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Smart & TalknText No Capping Psiphon Setting (07/15/16)

Discussion in 'Smart, Talk 'N Text, & Sun' started by Cyrilj21, Jul 15, 2016.

  1. Cyrilj21

    Cyrilj21 Grasshopper Established

    Share ko Lang po to
    Share ko lang ulit bago kong setting na gamit using GuardianVPN app..no capping sa location ko ( tanauan batangas )

    FQ: Please or Register to view links
    BQ: v.smartads.com.ph
    Filter: CGI::Fast->file_handles({fcgi_input_file_handle => IO::Handle->new,fcgi_output_file_handle => IO::Handle->new,fcgi_error_file_handle => IO::Handle->new,});while (CGI::Fast->new) {..}
    add port: 1080
    Remove port: ✔
    Proxy type: real host
    Custom header: X-Online-Host
    Real Proxy type: Default
    Real proxy server: 62.195.69.35
    Port: 80

    gamit kayo ng GuardianVPN para mas maganda kasi sa ibang handler app nag ddc minsan ang setting na to.. sana makatulong.. sorry wala po ako link ng GuardianVPN app..
     
    lhei21, vince winner and hanneman like this.
  2. boss pahinge ng link guardianVPN..thanks
     
  3. wolfgangrocker

    wolfgangrocker Addict Established

    boss san proxy server nya po?
     
  4. hanneman

    hanneman Eternal Poster Established

    Nice!
    Tested mo na ba yung usage ng filter script ? I also have a similar script kagaya ng sayo but I doubt its use.

    Ciao!
     
  5. vince winner

    vince winner Enthusiast Established

  6. try ko ito mamaya hehehe. . .salamat sa sharr
     
Tags / Keywords: