1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Tutorial jamesiswizard_1 IPv^6 Tutorial & Tricks Updates

Discussion in 'Free Internet Tricks' started by jamesiswizard_1, Dec 31, 2013.


  1. "Haters Make Me Famous"

    Please or Register to view links
    Please or Register to view links




    [​IMG]


    120104_broadcom_5G_logo_MASTER_RGB.png


    jamesiswizard_1 IPv^6 Tutorial and Tricks Updates + Ipv^6 Cproxy
    (From Pinag Sama Samang Kalaalaman Ng PhCorner Member)

    Enabled IPv^6 in CMD XP
    (note: IPv^6 Is Already Enabled in Windows Vista, 7, 8 to 8.1)
    [​IMG]

    Setting IPv^6 As Priority IP's in CMD Windows XP, Vista, 7, 8 to 8.1

    Run Administrator in CMD then type "netsh interface ipv6 set teredo client " Without Quetation


    Hi!
    (TUTORIAL from Michael092)

    Problem mo is
    walang yung ipv6 address mo!
    Ito po ang reason kung bakit wala (my own conclusion)

    Please or Register to view links
    Una po make sure na lahat ng step ay nagawa mo ng tama
    yung nasa 1st page po!
    Then Nakacheck yung ipv6 sa status ng connection mo
    Ito po ang reason (my own conclusion :ROFLMAO:)
    Kung mapapansin mo may teredo kana sa ipconfig
    Lumalabas lang ang ipv6 address "KUNG"
    Una
    Naka legit connection, vpn at kahit anong FBT na pag ikaw ay nag type ng ping google.com -t sa cmd
    ay nag rereply sa ip address, (hindi yung ip na 127.0.0.1)
    Pansinin naten kung naka vpn ka pag nagping ang reply ay yung galing sa ip nagbibigay sayu ng internet connection
    ganun din po sa legit connection
    Ikalawa, kung naka cproxy ka kung mag type ka sa cmd ng ping google.com -t
    ito po ang lalabas
    [​IMG]
    ito naman ang ipconfig/all ko when using cproxy
    [​IMG]

    Pansin mo ?
    Wala rin yung ipv6 address
    Kasi po lumalabas lang yung ipv6 address kung ang ping google.com -t sa cmd
    ay yung galing sa ip address na hindi nag sisimula kay 127.0.0.1
    Pero kahit po disconnected yan ok na po yan
    kita mo naman yung ping google.com -t ko
    start sa ganito
    kasi po naka ipv6 ;)


    REgedit

    HKEY_L_M > SYSTEM > CURRENT CONTROL SET > SERVICES> TCPIP6 find inside (Default) then put 1 in the data >expand again > PARAMETERS find inside (Default) then put 1 in the data (DONE)

    Restart PC

    Connect Using Ipv8 Connector (in case failed to connect)
    Make a new profile in your dashboard
    profile name: jamesiswizard_1 IPv6 Dial up
    number: *99#
    apn: internet
    click connect to dashboard (para makagawa ng profile sa network and sharing)
    then cancel
    then connect again using ipv8 connector! (y)


    View attachment 12619
    View attachment 12620



    Please or Register to view links
    ==============================================
    IPV6 DNS
    Please or Register to view links
    Preferred 2620:0:ccc::2
    Alternate 2620:0:ccd::2
    Please or Register to view links
    Please or Register to view links
    Please or Register to view links
    Please or Register to view links
    Please or Register to view links

    Please or Register to view links
    Please or Register to view links
    Please or Register to view links
    Please or Register to view links
     

    Attached Files:

    You must or Register to view Attachment.
    Last edited: Apr 20, 2014
  2. IPv^6 testing windows command line

    ipconfig:

    [​IMG]
    [​IMG]
    netsh interface:
    [​IMG]
    netsh interface ipv6:
    [​IMG]
    netsh interface ipv6 show:
    [​IMG]
    netsh interface ipv6 show interface:
    [​IMG]
    netsh interface ipv6 show ipstats:
    [​IMG]
     
    Last edited: Jan 12, 2014
    tomkrus, chini2boi, bullet19 and 9 others like this.
  3. netsh interface ipv6 show global:

    [​IMG]
    netsh interface ipv6 show teredo:

    [​IMG]
    Checking the neighbors cache:

    [​IMG]
    Clearing the cache:

    [​IMG]

    Show destination cache:

    [​IMG]
    Delete destination cache:

    [​IMG]
    show routes:

    [​IMG]

    route print:

    [​IMG]

    Trace route:

    [​IMG]
    Path ping:

    [​IMG]
    Ping:

    [​IMG]


    View attachment 12343

    Untitled.png

    [​IMG]

    [​IMG]


    IPv6 in OpenVPN

    This page describes IPv6 support in OpenVPN.

    Overview

    Starting officially in the 2.3.0 release, OpenVPN supports IPv6 inside the tunnel, and can optionally be configured with IPv6 as a transport protocol for the tunneled data. There were some unofficial developer pâtches for the 2.2.x series that added partial IPv6 support (Debian in particular chose to integrate these pâtches into some of their builds.)

    Providing IPv6 inside the tunnel

    This section walks through providing IPv6 connectivity inside the tunnel; this will discuss a routed setup; a bridged (dev tap) setup is not recommended in general, and users doing so are presumably advanced enough to know what they're doing.

    Requirements

    A few things must be met in order to use IPv6:
    •An existing and functional OpenVPN configuration (use the official howto if you don't yet have this.)
    •A routed IPv6 network block that will reach the host configured as the OpenVPN server
    •Both client and server must support IPv6; most modern systems these-days include this support already

    Details: IPv6 routed block

    In a routed setup, you cannot use your on-link network; you must use a unique routed network range, just like when routing with IPv4. Most ISPs should have a facility to obtain a routed block on request, or sometimes provided as part of DHCPv6-PD; these concepts are outside the scope of this document. Speak to your ISP or use other IPv6 learning resources for further information.

    It is recommended to use a /64 for your OpenVPN subnet. While OpenVPN can happily use smaller networks (such as a /112) this is not compatible with the 2.2.x dev-pâtches that f.ex Debian uses. Thus a /64 is the preferred choice for an OpenVPN IPv6 allocation.

    In this document, we'll assume you have the following from the OpenVPN server's viewpoint:
    •The OpenVPN server has an IPv6 IP of 2001:db8:abc::100/64 on its LAN interface
    •The following block is routed to the OpenVPN server host: 2001:db8:123::/64

    Additional OpenVPN config

    There are 2 ways to add IPv6 addressing and pool options to the server, similar to what OpenVPN supports for IPv4: using a helper-directive, and by expanding the helper-directive. The expansion is required if you do not wish to use the automatic values the helper-directive supplies. Clients who use --client or --pull will get the tun-ipv6 directive and addressing from the pool pushed as a result.

    Config stanza using the helper

    Add the following to a functioning OpenVPN config:
    server-ipv6 2001:db8:123::/64

    Config stanza with expanded directives

    Add the following to a functioning OpenVPN config:

    tun-ipv6

    push tun-ipv6

    ifconfig-ipv6 2001:db8:123::1/64 2001:db8:123::0/64

    ifconfig-ipv6-pool 2001:db8:123::101/64

    Pushing IPv6 routes

    Pushing routes over the tunnel works much like it does in IPv4, but you use --push "route-ipv6 NETWORK/CIDR"

    Using the addressing examples shown above, if you wanted to expose the server-side network of 2001:db8:abc::/64, you could use:
    push "route-ipv6 2001:db8:abc::/64"

    To redirect all Internet-bound traffic, use the current allocated public IP space like this:
    push "route-ipv6 2000::/3"
     
    Last edited: Jan 12, 2014
  4. (FROM RIRA)

    IP^6 DNS

    1.
    1. [​IMG]

    2.

    2. [​IMG]

    3
    [​IMG]

    4

    [​IMG]


    Preferred 2620:0:ccc::2
    Alternate 2620:0:ccd::2



    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    [​IMG]


    ;jamesiswizard_1
    client fe80:0:0:0:0:0:10.66.16.0 255.255.248.0
    # /sbin/ip -6 route add 2000::/3 via 2001:0db8:0:f101::1
    # /sbin/route -A inet6 add 2000::/3 gw 2001:0db8:0:f101::1
    # /sbin/ip -6 route add 2000::/3 dev eth0 metric 1
    # /sbin/route -A inet6 add 2000::/3 dev eth0
    dev tun-vpn-tls
    ifconfig 10.31.113.194 255.255.248.0
    tun-mtu 1500
    tun-mtu-extra 32
    float
    setenv FORWARD_COMPATIBLE 1
    client
    remote 68.68.108.6 80,443,1723
    lport 53,3124,3127,3128,9201,8755,8080,9201,80,8091,8081
    proto udp
    mssfix 1450
    sndbuf 100000
    rcvbuf 100000
    dhcp-option DISABLE-NBT
    resolv-retry infinite
    verb 3
    bind
    setenv PUSH_PEER_INFO
    inactive 50000000 50000
    hand-window 120
    dev tun
    route-method exe
    route-delay 5
    remote-random
    pull
    persist-key
    persist-tun
    persist-local-ip
    persist-remote-ip
    auth-retry nointeract
    mute 20
    auth-user-pass jamesiswizard_1
    auth-nocache
    reneg-sec 0
    hand-window 120
    mute replay warnings
    interface Tunnel10
    ip vrf forwarding Staff
    ip address 10.254.254.23 255.255.255.0
    no ip redirects
    ip mtu 1416
    ip nhrp authentication MFS
    ip nhrp map multicast 172.16.1.1
    ip nhrp map 10.254.254.1 172.16.1.1
    ip nhrp map 10.254.254.3 172.16.1.3
    ip nhrp map multicast 172.16.1.3
    ip nhrp network-id 10
    ip nhrp holdtime 600
    ip nhrp nhs 10.254.254.1
    ip nhrp nhs 10.254.254.3
    ip tcp adjust-mss 1360
    tunnel source FastEthernet0/0
    tunnel mode gre multipoint
    tunnel key 10
    !
    interface Tunnel20
    ip vrf forwarding Clients
    ip address 10.254.253.23 255.255.255.0
    no ip redirects
    ip mtu 1416
    ip nhrp authentication MFSC
    ip nhrp map 10.254.253.1 172.16.1.1
    ip nhrp map multicast 172.16.1.1
    ip nhrp map multicast 172.16.1.3
    ip nhrp map 10.254.253.3 172.16.1.3
    ip nhrp network-id 20
    ip nhrp holdtime 600
    ip nhrp nhs 10.254.253.1
    ip nhrp nhs 10.254.253.3
    ip tcp adjust-mss 1360
    tunnel source FastEthernet0/0
    tunnel mode gre multipoint
    tunnel key 20
    !
    interface Tunnel10
    ip vrf forwarding Staff
    ip address 10.254.254.1 255.255.255.0
    no ip redirects
    ip mtu 1416
    ip nhrp authentication MFS
    ip nhrp map multicast dynamic
    ip nhrp network-id 10
    ip nhrp holdtime 360
    ip tcp adjust-mss 1360
    tunnel source FastEthernet0/0
    tunnel mode gre multipoint
    tunnel key 10
    !
    interface Tunnel20
    ip vrf forwarding Clients
    ip address 10.254.253.1 255.255.255.0
    no ip redirects
    ip mtu 1416
    ip nhrp authentication MFSC
    ip nhrp map multicast dynamic
    ip nhrp network-id 20
    ip nhrp holdtime 360
    ip tcp adjust-mss 1360
    tunnel source FastEthernet0/0
    tunnel mode gre multipoint
    tunnel key 20
    !
    interface Tunnel10
    ip vrf forwarding Staff
    ip address 10.254.254.3 255.255.255.0
    no ip redirects
    ip mtu 1416
    ip nhrp authentication MFS
    ip nhrp map multicast dynamic
    ip nhrp network-id 10
    ip nhrp holdtime 360
    ip nhrp server-only
    ip tcp adjust-mss 1360
    tunnel source FastEthernet0/0
    tunnel mode gre multipoint
    tunnel key 10
    remote 68.68.108.246 80,10,443,1274
    !
    interface Tunnel20
    ip vrf forwarding Clients
    ip address 10.254.253.3 255.255.255.0
    no ip redirects
    ip mtu 1416
    ip nhrp authentication MFSC
    ip nhrp map multicast dynamic
    ip nhrp network-id 20
    ip nhrp holdtime 360
    ip tcp adjust-mss 1360
    tunnel source FastEthernet0/0 tunnel mode gre multipoint
    tunnel key 20
    !
    interface Tunnel1
    description BRANCH GRE TUNNEL
    ip address 10.10.10.10 255.255.255.0
    no ip redirects
    ip mtu 1400
    ip nhrp authentication dmvpn
    ip nhrp map multicast dynamic
    ip nhrp map 10.10.10.1 74.95.xxx.xxx
    ip nhrp map multicast 74.95.xxx.xxx
    ip nhrp network-id 99
    ip nhrp holdtime 360
    ip nhrp nhs 10.10.10.1
    ip nhrp server-only
    ip tcp adjust-mss 1360
    no ip mroute-cache
    delay 1000
    qos pre-classify
    tunnel source FastEthernet4
    tunnel mode gre multipoint
    tunnel key 100099
    tunnel protection ipsec profile dmvpnprof
    interface FastEthernet0
    switchport access vlan 192
    !
    interface FastEthernet1
    switchport access vlan 192
    !
    interface FastEthernet2
    switchport access vlan 192
    !
    interface FastEthernet3
    switchport access vlan 192
    !
    interface FastEthernet4
    desc WAN
    ip dhcp client lease 365 0 0
    ip address dhcp
    ip nat outside
    ip virtual-reassembly
    duplex auto
    speed auto
    interface Vlan192
    ip address 192.168.100.254 255.255.255.0
    ip nat inside
    ip virtual-reassembly
    ip nat pool JT 98.201.157.44 98.201.157.44 netmask 255.255.255.248
    ip nat inside source route-map nonat interface FastEthernet4 overload
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.10.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.20.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.30.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.40.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 172.168.0.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.50.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.60.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.70.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.80.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.90.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.100.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.110.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.120.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 192.168.130.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 10.1.0.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 10.2.0.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 10.3.0.0 0.0.0.255
    access-list 114 deny ip 192.168.100.0 0.0.0.255 10.4.0.0 0.0.0.255
    access-list 114 permit ip 192.168.100.0 0.0.0.255 any
    remote 68.68.108.249 80,443,1723
    lport 53,3124,3127,3128,9201,8755,8080,9201,80,8091,8081
    push dhcp-option DNS 2002:0:0:0:0:0:208.67.222.222
    push dhcp-option DNS 2002:0:0:0:0:0:208.67.220.220
    push dhcp-option DNS 2002:0:0:0:0:0:808:808
    push dhcp-option DNS 2002:0:0:0:0:0:808:404
    route fe80::a1f:0 2002::ffff:0 vpn_gateway
    route fe80:0:0:0:0:0:a73:0 2002:0:0:0:0:0:ffff:0 vpn_gateway
    route fe80:0:0:0:0:0:a28:0 2002:0:0:0:0:0:ffff:0 vpn_gateway
    route fe80:0:0:0:0:0:a50:0 2002:0:0:0:0:0:ffff:0 vpn_gateway
    route fe80::a29:0 2002:0:0:0:0:0:255.255.0.0 vpn_gateway
    route add -inet6 default fe80:0:0:0:0:0:192.168.167.2
    !
    route-map nonat permit 10
    match ip address 114
    router eigrp 10
    network 10.10.10.0 0.0.0.255
    network 192.168.100.0
    no auto-summary
    !
    < ca>
    -----BEGIN CERTIFICATE-----
    MIIDbzCCAtigAwIBAgIJANGtJdZolHNaMA0GCSqGSIb3DQEBBA UAMIGCMQswCQYD
    VQQGEwJVUzELMAkGA1UECBMCSUwxETAPBgNVBAcTCFZpcmdpbm lhMRMwEQYDVQQK
    EwpOZWJvIEdyb3VwMRYwFAYDVQQDEw1OZWJvIEdyb3VwIENBMS YwJAYJKoZIhvcN
    AQkBFhdpbmZvQG1ldHJvZnJlZWZpdnBuLmNvbTAeFw0wNjAyMj IyMDI1MzhaFw0x
    NjAyMjAyMDI1MzhaMIGCMQswCQYDVQQGEwJVUzELMAkGA1UECB MCSUwxETAPBgNV
    BAcTCFZpcmdpbmlhMRMwEQYDVQQKEwpOZWJvIEdyb3VwMRYwFA YDVQQDEw1OZWJv
    IEdyb3VwIENBMSYwJAYJKoZIhvcNAQkBFhdpbmZvQG1ldHJvZn JlZWZpdnBuLmNv
    bTCBnzANBgkqhkiG9w0BAQEFAAOBjQAwgYkCgYEAvEDRxUrh+X R+KyATvCpjE1MY
    dYr/718wrJivyCIccVN1ILPjL0kXnuzF7v/hpglsE1ZhxwUgNLg3W0OIqHH/yDtO
    qDowqMaxpWGF0Ws9g+qLDnX8NiGB4UOietzmE1xkH1riyrOR2/gYZa5RNGiifMNw
    kdWDQrWajdqqE1z0vIsCAwEAAaOB6jCB5zAdBgNVHQ4EFgQUdd GJ7gvOx2UcrTNp
    jOp1DugqnnEwgbcGA1UdIwSBrzCBrIAUddGJ7gvOx2UcrTNpjO p1DugqnnGhgYik
    gYUwgYIxCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJJTDERMA8GA1 UEBxMIVmlyZ2lu
    aWExEzARBgNVBAoTCk5lYm8gR3JvdXAxFjAUBgNVBAMTDU5lYm 8gR3JvdXAgQ0Ex
    JjAkBgkqhkiG9w0BCQEWF2luZm9AbWV0cm9mcmVlZml2cG4uY2 9tggkA0a0l1miU
    c1owDAYDVR0TBAUwAwEB/zANBgkqhkiG9w0BAQQFAAOBgQASnHV5ii2huXzyg6mb
    zVspSvKB0lA0GOOngpXtdhdxOCy0O7rXWZCIq9UnXk5ycEOIAD wSzcZtueMgAfuq
    GunYCNo9ibzXsITi2btXLNpKj7t+xex8TllpxVgmVTLBw6CWDk z3TjpXe2pQ/E+w
    dSWrBl+3U0ARcDGmiu1gLwgFTA==
    -----END CERTIFICATE-----
    < /ca>
     
    Last edited: Feb 14, 2014
  5. Checking if your Windows computer has the 5 GHz network band capability
    Step 1:
    Press the Windows [​IMG] key on your keyboard to access the Start screen. Type “cmd” until the search result appears under the Apps list. Select Command Prompt to open the application.

    IMPORTANT: For Windows 8.1 you can right-click the Start [​IMG] button. Click Run then enter “cmd” on the field and press [Enter].
    NOTE: For touch-enabled computers, swipe from the right side of the screen to reveal the Charms bar with the system commands.
    [​IMG]
    QUICK TIP: The Search section will automatically appear once you type in any character from your keyboard.
    Step 2:
    On the Command Prompt window, enter “netsh wlan show drivers” then press [Enter].
    [​IMG]
    Step 3:
    Look for the Radio types supported section. If it says that the network adapter supports 802.11a or 802.11n network modes, this means that the computer that you are using has the 5 GHz network capability.
    [​IMG]
    In this example, the wireless adapter supports 802.11b, 802.11a, 802.11g, and 802.11n network modes. This means that the computer has the 5 GHz network band capability.
    Windows 7/Vista
    NOTE: A built-in wireless network adapter of a laptop computer is used for this example.
    Step 1:
    Click the Pearl [​IMG] button then enter “Device Manager” on the Search programs and files field. Click the Device Manager link once it appears on the search results.
    [​IMG]
    Step 2:
    On the Device Manager window, click Network adapters. Look for the name of your wireless adapter and check if it shows ABGN or AGN.
    [​IMG]
    In this example, the wireless adapter is Intel(R) Centrino(R) Ultimate-N 6300 AGN. This means that the computer has the 5 GHz network band capability.
    Windows XP
    IMPORTANT: A built-in wireless network adapter of a laptop computer is used for this example.
    Step 1:
    Click Start > Settings > Control Panel.
    [​IMG]
    Step 2:
    On the Control Panel window, double-click the System icon.
    [​IMG]
    Step 3:
    On the System Properties dialog box, click Hardware tab then click Device Manager.
    [​IMG]
    Step 4:
    On the Device Manager window, click Network Adapters. Look for the name of your wireless adapter and check if it shows ABGN or AGN.
    [​IMG]
    In this example, the wireless adapter is Intel® WiFi Link 5300 AGN. This means that the computer has the 5 GHz network band capability.
    NOTE: To identify Linksys dual-band routers and devices that support both 2.4 GHz and 5 GHz bands, click Please or Register to view links. For instructions on checking if your Mac computer is compatible with the 5 GHz frequency, click Please or Register to view links.
    Do you have a Linksys dual-band wireless router?
    Linksys dual-band routers support both 2.4 GHz and 5 GHz networks. You can use both networks simultaneously or use just one (1). Choosing between the two (2) frequencies will enhance the application you will be using on the wireless network. To know more about differentiating the 5 GHz and 2.4 GHz bands, click Please or Register to view links.


    Some of My Old Tricks but Still Kicking and Helpful click nyo lang yung nasa baba nito.,

    Please or Register to view links
     
    Last edited: Jan 13, 2014
  6. yun oh ! hit like na yan ! thanks :D basa-basa mode :D
     
    bullet19 and jamesiswizard_1 like this.
  7. Lawliet_1

    Lawliet_1 Support Team Staff Member Support Team

    ano pong sim kailangan dito?
     
    jamesiswizard_1 likes this.
  8. xSilent

    xSilent Support Team Staff Member Support Team

    yun oh! :D buti nabasa ni james comment ko dun :D
     
    Last edited: Dec 31, 2013
    jamesiswizard_1 and Clrkz like this.
  9. The return of IPv6 master. :vamp: Welcome back dre. (y)
     
    jamesiswizard_1 likes this.
  10. Grabe
    lumabas muli si idol,
    sobrang napaki nabangan ko yung mga config mu sir,
    at yung portable vpn mo
    cmd style
    ang cool talaga!
    Thank you po!

    hit like
    malaking tulong na naman ito! :D
     
    jamesiswizard_1 likes this.
  11. salamat tol.,.hehehehe

    kahit anung sim.,pwede rin yan sa mga LAN at Legit Connection.,

    ou nga tol.,hehehehe

    salamat sa Welcome.,

    salamat sa appreciation.,

    sa pakain load.,at legit connection.,but Ipv^6 works all the Time

    HAPPY NEW YEAR!!!
     
    Atheos and xSilent like this.
  12. sige salamat boss .tanung lang po ,kasi di naman ako magaling sa networking .pwide ba ito sa Cproxy ?? primium
     
  13. ou naman.,mas magiging Ok yung Net mo.,dahil less filter or no hassle.,
     
  14. sige bossing gawin kuna
     
  15. feed back na lang.,wait ko yan.,
     
  16. Boss Sorry San Dito Step 1 palang hahaha
    123456.PNG
     
    jamesiswizard_1 likes this.
  17. Local Machine>System>ControlSet>Services>TCPIP6
     
  18. yaan tol sya lamat buti nlng online ka
     
    jamesiswizard_1 likes this.
  19. na try mo na rin ba muna yung sa browser.,
     
    baroquescience likes this.