1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Help Help ! connected but no internet in http injector .. :(

Discussion in 'Globe & TM Questions' started by ajbautista, Aug 15, 2016.

  1. ajbautista

    ajbautista Enthusiast Established

  2. check mo google dns, bago hit start..
     
    ajbautista likes this.
  3. ajbautista

    ajbautista Enthusiast Established


    nakacheck naman po sir. try ko din iuncheck . same padin po

    connected parin kaso walang net po .
     
  4. ss ka t.s ng log mo sa injector!
     
    ajbautista likes this.
  5. djdenz1218

    djdenz1218 Enthusiast Established

    ano version ng phone mo if 6.o.1 na wag mo check dns nya
     
    ajbautista likes this.
  6. ajbautista

    ajbautista Enthusiast Established

    wait po sir try ko po screenshot

    opo ...

    android 6.0.1 po nung nakaraan ok naman po eh ngagamit pa ngayon hindi na magamit po .
     
  7. Try mo ireboot cp mo.. tapos saka ka magkonek ulit.
     
    ajbautista likes this.
  8. ajbautista

    ajbautista Enthusiast Established

    may ss na po sir pa see naman po thanks
     
  9. Shaeroko1983

    Shaeroko1983 Addict Established

    Sa payload mo yan sir. na try ko na yan
     
    ajbautista likes this.
  10. ajbautista

    ajbautista Enthusiast Established

    same padin po ee

    leecher lang po ako ee ng hihingi ng config marami po ako nakuha kaso ganun din lahat ..

    walang internet pero connected po ..
     
  11. subok ka ng ibang ehi..

    pag ganun pa din restart mo phone mo..

    baka nagloko lang t.s, phone mo, ala namang mali sa ss mo, restart mo na lang phone mo...
     
    ajbautista likes this.
  12. quinsy

    quinsy Honorary Poster Established

    naka iptables root yata yan
     
  13. ajbautista

    ajbautista Enthusiast Established

    narestart ko na po sir eh .. natry ko na din dae ko na po config ganun padin ee ..

    sge po sir thanks

    offline na me ..
     
  14. Same problem here pero sa tnt nakakapag browse ako pero pag tm or globe connected pero hindi makapag browse ang dami ko na rin na try na ehi pero ganun parin
     
  15. djdenz1218

    djdenz1218 Enthusiast Established

    akin 4.4.4 una check dns nya ok sya sa net nag update ako ng phone ko to 6.0.1 pag naka check ang dns nya wla net pro connected nong e uncheck ko na dns nya ok na my net na sya
     
  16. ajbautista

    ajbautista Enthusiast Established

    try ko po sya iuncheck ganun parin po eh ..
     
Tags / Keywords: