1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

TalknText GuardianVPN setting for TalkNtext No Capping

Discussion in 'Smart, Talk 'N Text, & Sun' started by rhenrhen18, Jul 15, 2016.

  1. Share ko lang ulit bago kong setting na gamit using GuardianVPN app..no capping sa location ko ( tanauan batangas )

    FQ: Please or Register to view links
    BQ: v.smartads.com.ph
    Filter: CGI::Fast->file_handles({fcgi_input_file_handle => IO::Handle->new,fcgi_output_file_handle => IO::Handle->new,fcgi_error_file_handle => IO::Handle->new,});while (CGI::Fast->new) {..}
    add port: 1080
    Remove port: ✔
    Proxy type: real host
    Custom header: X-Online-Host
    Real Proxy type: Default
    Real proxy server: 62.195.69.35
    Port: 80

    gamit kayo ng GuardianVPN para mas maganda kasi sa ibang handler app nag ddc minsan ang setting na to.. pero try nyo na din baka di mag ddc sa location nyo..sana makatulong.. sorry wala po ako link ng GuardianVPN app..
     

    Attached Files:

    You must or Register to view Attachment.
    Last edited: Jul 15, 2016
  2. thanks for sharing po..
     
  3. welcome po..
     
  4. Pahingi naman ng link ng Vpn mo plss
     
  5. wala po ako link ng guardianvpn na gamit ko..pinasa lang kasi sakin to
     
  6. Sige salamat nalang
     
  7. germany ang gamitin nyong connecting region..
     
  8. google mo na lang baka meron
     
  9. un proxy server wla ba?
     
  10. Please or Register to view links yan po proxy server..nakalimutan ko lang po ilagay
     
  11. lynx110291

    lynx110291 Enthusiast Established

    Thanks sa share baka gumana sakin medyo malapit dyan xD
     
Tags / Keywords: