1. Welcome to PHCorner Forums. Take a moment to Sign up and gain unlimited access and extra privileges that guests are not entitled to, such as:

    All that and more! Registration is quick, simple and absolutely free. Join our community today!

Help Bm622m wan not changing

Discussion in 'WiMAX, DSL Questions' started by gonchan, Dec 22, 2014.

  1. mga bossing tulong naman po! kapag nag change MAC ako sa 622m ko ayaw mag change ng WAN! paano po to siya masulosyonan?
     
  2. Tignan mo baka naka off telnet ng modem mo
     
  3. boss ang LAN lang po ang napapalitan! yung WAN po ay ayaw!
     
  4. yyyxyyyz! nagsimula po ito nung nag change ako ng MAC na naka kabit pa sa router ko! nakalimutan ko e direct!
     
  5. Pero Ngayun ? try mo ulit mag direct to Wimax modem
     
  6. yun na po ang problema! ayaw na ma change ng WAN! yung LAN lang po!
     
  7. walangmagawa

    walangmagawa Support Team Staff Member Support Team

  8. hahaha natuwa naman ako sa problema ni TS hindi po tlg mg papalit ung nasa public info na mac yung WAN mac at LAN mac kasi po ang pinapalitan lang sa BM622m ay yung NAI SETTING po tgnan mo po pasok ka sa admin gui tandaan mo yung nakalgay dun makikita mo magbabago pag ng change mac ka ulit...

    kung tlgang gusto mo ngpapalit ang WAN MAC MO oh eto gamitin mo : Please or Register to view links
    [​IMG]
     
    jon_onyot likes this.
  9. ngayon lang kasi nangyari to bossing! dati naman napapalitan ang WAN sabay ng LAN! pero tama ka napapalitan ang NAI settings niya sa admin! pero di po ba affected ang connection ng wimax pag di na change ang WAN!? paka di magconnect dahil di napalitan ang WAN! yun lang naman ang problema ko!
     
  10. hahaha halatang bago kalang sa BM622m sir.. noh wala pong effect sa wimax yun kahit di palitan kahit lgyan mo pa ng JAVACRIPZ_POGI ang WAN AT LAN MAC :D mo basta yung NAI mo ang nakalagay working mac mg co2nnect padin
     
  11. OO tama Si javacripz, ajejeje kong ganyan shyboi ang Gamitin mong tools para mag palit na mac
     
  12. ganun ba! napansin ko lang yan pag naghuhunt ako gamit yung turbo! hindi na pinapalitan ang wan at lan! :)
    pero kung hindi turbo gamit ko o yung shyboi napapalitan! :)
    actually kahit shyboi hindi na rin nagpapalit!
     
    Last edited by a moderator: Jul 9, 2015
  13. NGPAPALIT PADIN NID MO LANG REBOOT PARA MABAGO YUNG WAN MAC
     
    Last edited by a moderator: Jul 9, 2015
  14. bossing! na try ko kagabi! hindi talaga siya nagpapalit na WAN kahit na ang NAI settings niya di talaga! nag reset ako ng matagal nag vintage pa tuloy :( lumaki yata problema ko! :(
     
  15. hahaha problema nga yan lagyan mo ng live mac then check mo yung auto update sa date ng unit mo sa admin makikita yun mawawala ang vintage nyan

    pag ayaw eto
    open notepad paste mo to then save as vintage.vbs
    Code:

       Sorry you need to Register / Login to see this Codes!    

     
    gonchan likes this.
  16. bossing may script ka dyan ng manual change ng MAC ng 622m?
    baka ito nalang solusyon ko! :)
     
    Last edited by a moderator: Jul 9, 2015
Tags / Keywords: